amqp 5.0.6 for python37 = Low-level AMQP client for Python (fork of amqplib).

Project license:
1
BSD
Custom Python tests:
1
import amqp
Required Python dependencies: Try it out: Install amqp's command line applications in your system: Use many Python projects together: