botocore 1.21.36 for python38 = Low-level, data-driven core of boto 3.

Project license:
1
Apache License 2.0
Custom Python tests:
1
import botocore
Required Python dependencies: Try it out: Install botocore's command line applications in your system: Use many Python projects together: