confuse 1.5.0 for python37 = Painless YAML configuration.

Custom Python tests:
1
import confuse
Required Python dependencies: Try it out: Install confuse's command line applications in your system: Use many Python projects together: