five-customerize latest for python39 = TTW customization of template-based Zope browser views

Project license:
1
ZPL 2.1
Required Python dependencies: Try it out: Install five-customerize's command line applications in your system: Use many Python projects together: