five-localsitemanager latest for python39 = Local site manager implementation for Zope.

Project license:
1
ZPL 2.1
Required Python dependencies: Try it out: Install five-localsitemanager's command line applications in your system: Use many Python projects together: