google-api-core 1.31.2 for python39 = Google API client core library

Project license:
1
Apache 2.0
Custom Python tests:
1
import google.api_core
Required Python dependencies: Try it out: Install google-api-core's command line applications in your system: Use many Python projects together: