google-cloud-core latest for python37 = Google Cloud API client core library

Project license:
1
Apache 2.0
Required Python dependencies: Try it out: Install google-cloud-core's command line applications in your system: Use many Python projects together: