google-cloud-firestore 2.3.2 for python38 = Google Cloud Firestore API client library

Project license:
1
Apache 2.0
Required Python dependencies: Try it out: Install google-cloud-firestore's command line applications in your system: Use many Python projects together: