matplotlib 3.4.3 for python38 = Python plotting package

Project license:
1
PSF
Custom Python tests:
1
import matplotlib
Required Python dependencies: Try it out: Install matplotlib's command line applications in your system: Use many Python projects together: